Jagged Alliance Center - Forum

Nowy temat Odpowiedz w temacie  [ Posty: 188 ]  Przejdź na stronę   Poprzednia   1 ... 8, 9, 10, 11, 12, 13  Następna
Autor Wiadomość
Zbychu
Post : 24 sty 2011 03:44
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Starszy kapral
Starszy kapral
  • Posty: 103
  • Dołączył: 07.11.2007
  • Skąd: Bytom


Czy ten mod w (jakiejkolwiek) wersji został spolonizowany?

_________________
Obrazek
Obrazek


*
 
lukasamd
Post : 24 sty 2011 09:43
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Pułkownik
Pułkownik
  • Posty: 5313
  • Dołączył: 31.05.2006


Raczej nie, bo zmienia głównie kwestie związane z uzbrojeniem.


*
  WWW
Zbychu
Post : 24 sty 2011 22:36
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Starszy kapral
Starszy kapral
  • Posty: 103
  • Dołączył: 07.11.2007
  • Skąd: Bytom


Uu, źle zadałem pytanie, miało być czy v1.13 plus nakładka polonizująca będzie działała jakoś z ddb? Choć jeszcze się zastanawiam czy nie wrzucić do tego wszystkiego Wf6 v1.13.

_________________
Obrazek
Obrazek


*
 
lukasamd
Post : 24 sty 2011 22:50
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Pułkownik
Pułkownik
  • Posty: 5313
  • Dołączył: 31.05.2006


Może będzie... nie dowiemy się póki nie sprawdzisz :D


*
  WWW
DEMOn
Post : 12 cze 2011 08:49
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Kapral
Kapral
  • Posty: 40
  • Dołączył: 01.10.2010
  • Skąd: Żnin


Akcja z cyklu odkopujemy stare tematy...
Ma ktoś jakieś ciekawe info na temat właśnie DBB najlepiej od IoV, bo tam jest dużo zabawek :D

_________________
"You cannot kill what you did not create"


*
  WWW
suharinho
Post : 15 cze 2011 10:35
Cytowanie selektywne Odpowiedz z cytatem
Starszy szeregowy
Starszy szeregowy
  • Posty: 25
  • Dołączył: 08.01.2010


Witam
Po krótkim zapoznaniu się z najnowszą wersją 1.13, stwierdziłem, że DBB mod ma o niebo lepiej dopracowane bronie. Cz ktoś posiada wiedzę na temat najnowszej wersji DBB mod i jej kompatybilności z 1.13? Próbowałem nakładki DBB mod 913, nie działa prawidłowo.

Pozdrawiam
Przemek


*
 
lukasamd
Post : 15 cze 2011 22:46
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Pułkownik
Pułkownik
  • Posty: 5313
  • Dołączył: 31.05.2006


Nie znam żadnego linka do bazy DDB Moda, jeżeli takowy istnieje i jeżeli znajdzie się wersja zgodna z nowym v1.13 no to nie ma problemu, dodam do naszej plikowni. Jeżeli ktoś zna, pisać! :)


Dodano: 15 cze 2011 22:46

Zapytałem na TBP no i odpowiedź niezbyt ciekawa:

Cytuj:
DBB/IoV/Cosplay/Possum is somewhere between MIA and dead. No new versions since fall.


Pozostaje grać z użyciem starej wersji v1.13.


*
  WWW
suharinho
Post : 16 cze 2011 07:41
Cytowanie selektywne Odpowiedz z cytatem
Starszy szeregowy
Starszy szeregowy
  • Posty: 25
  • Dołączył: 08.01.2010


lukasamd pisze:
Nie znam żadnego linka do bazy DDB Moda, jeżeli takowy istnieje i jeżeli znajdzie się wersja zgodna z nowym v1.13 no to nie ma problemu, dodam do naszej plikowni. Jeżeli ktoś zna, pisać! :)


Dodano: 15 cze 2011 22:46

Zapytałem na TBP no i odpowiedź niezbyt ciekawa:

Cytuj:
DBB/IoV/Cosplay/Possum is somewhere between MIA and dead. No new versions since fall.


Pozostaje grać z użyciem starej wersji v1.13.

Dziękować Lukasamd :)
Jak będę miał więcej czasu to porozglądam się za narzędziami do edycji giwer, co by te z DBB "dopasować" do najnowszej 1.13.

Pozdrawiam
Przemek


*
 
lukasamd
Post : 16 cze 2011 09:14
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Pułkownik
Pułkownik
  • Posty: 5313
  • Dołączył: 31.05.2006


Głowy nie dam, ale coś mi się wydaje, że te problemy to wynik zintegrowania z v1.13 wszystkich tych nowinek typu NAS, STOMP itp.


*
  WWW
Shogun
Post : 10 lis 2011 16:45
Cytowanie selektywne Odpowiedz z cytatem
Starszy kapral
Starszy kapral
  • Posty: 108
  • Dołączył: 26.08.2006




*
 
suharinho
Post : 20 gru 2011 18:50
Cytowanie selektywne Odpowiedz z cytatem
Starszy szeregowy
Starszy szeregowy
  • Posty: 25
  • Dołączył: 08.01.2010


Witam
Czy ktoś z Was miał okazję sprawdzić czy to cuś wspomniane przez Shoguna działa z 1.13 4452 ? Przerwa świąteczna/noworoczna da mi więcej czasu, na razie niestety nie dysponuję takowym i pękam z ciekawości.

Pozdrawiam
Przemek


Ostatnio zmieniony 20 gru 2011 18:51 przez suharinho, łącznie zmieniany 1 raz

*
 
Kodeina
Post : 11 mar 2013 01:32
Cytowanie selektywne Odpowiedz z cytatem
Szeregowy
  • Posty: 8
  • Dołączył: 11.03.2013


Witam mam problem z instalacją DDB na 1.13(4870) Wildfire kopiuje zawartość DDB do Data 1.13 i najemnicy nie mają broni wie ktoś jak to zainstalować żeby działało ?


*
 
micand1989
Post : 11 mar 2013 14:47
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Major
Major
  • Posty: 1579
  • Dołączył: 30.12.2010
  • Skąd: Łagiewniki Nowe


Kodeina pisze:
Witam mam problem z instalacją DDB na 1.13(4870) Wildfire kopiuje zawartość DDB do Data 1.13 i najemnicy nie mają broni wie ktoś jak to zainstalować żeby działało ?

DBB nie ma stabilnej wersji. Poza tym jest takie powiedzenie: "Co za dużo, to niezdrowo." Musisz wybrać 1.13 WF.

_________________
Obrazek
Obrazek


*
 
Starchris
Post : 11 mar 2013 18:37
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Podpułkownik
Podpułkownik
  • Posty: 1899
  • Dołączył: 25.06.2010


Możesz jedynie popróbować z wersją DBB, która jest dostępna w poniższym temacie. Podobno da się ją przystosować do najnowszej wersji 1,13. Musisz tylko dokładnie przeczytać instrukcje i komentarze o niej.

http://www.ja-galaxy-forum.com/board/ub ... 862/1.html

_________________
Obrazek
Poradniki Modera


*
 
Kodeina
Post : 11 mar 2013 23:03
Cytowanie selektywne Odpowiedz z cytatem
Szeregowy
  • Posty: 8
  • Dołączył: 11.03.2013


A napisałbyś mi opis instalacji po polsku ?


*
 
Nowy temat Odpowiedz w temacie Przejdź na stronę   Poprzednia   1 ... 8, 9, 10, 11, 12, 13  Następna


cron