Jagged Alliance Center - Forum

Dzisiaj jest 12 gru 2017 04:24


Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
malymisio
Post : 23 lis 2017 17:18
Offline
Szeregowy
  • Posty: 2
  • Na JAC od: 23.11.2017


Cześć, mam pytanie. Przy przemieszczaniu się najemników do sąsiedniego sektora, gdy już ma się pojawić komunikat, że dotarli na miejsce, ni stąd ni zowąd wyłącza mi się gra. Próbowałem ich przemieścić do innych sąsiednich sektorów - to samo. Nawet niestety nie mogę cofnąć się nieco wstecz, bo wszystkie save'y zrobiłem tego samego dnia. Natomiast, kiedy dla próby zacząłem grę od nowa, wszystko działało jak należy. Ktoś z Was miał podobny problem? Czy istnieje jakaś metoda na jego naprawienie?


*
 
Jaahquubel
Post : 23 lis 2017 17:41
Offline
Awatar użytkownika
Kapitan
Kapitan
  • Posty: 1125
  • Na JAC od: 29.05.2007
  • Skąd: Z Trakony




*
  WWW
malymisio
Post : 24 lis 2017 08:14
Offline
Szeregowy
  • Posty: 2
  • Na JAC od: 23.11.2017


Ogromne dzięki! :)


*
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie

Przejdź do:  

Dzisiaj jest 12 gru 2017 04:24


Podobne tematy
 Tematy   Autor   Odpowiedzi   Odsłony   Ostatni post 
Na tym forum nie ma nowych nieprzeczytanych postów. Problem z modyfikacjami

Wyświetl najnowszy post

Na tym forum nie ma nowych nieprzeczytanych postów. Załączniki Nowy sektor w UB. problem z wgraniem.

Wyświetl najnowszy post

Na tym forum nie ma nowych nieprzeczytanych postów. Edytor Map - Problem

Wyświetl najnowszy post

 


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników
cron