Jagged Alliance Center - Forum

Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Premislaus
Post : 04 sie 2010 12:21
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Starszy sierżant
Starszy sierżant
  • Posty: 291
  • Dołączył: 14.02.2008
  • Skąd: zachodnia Małopolska


Mam pytanie, mianowicie zainstalowałem grę, potem stosowną wersję 1.13, następnie mod i spolszczenie. Czy musiałem instalować AllInOne Patch(spolszczenie ma inne exe)?

_________________
„Myśl, że państwo jest potrzebne do tworzenia prawa, jest tak samo mitem jak to, że jest potrzebne do dostarczania usług pocztowych lub policyjnych.”

prof. Murray Newton Rothbard


*
  WWW
lukasamd
Post : 04 sie 2010 12:25
Cytowanie selektywne Odpowiedz z cytatem
Awatar użytkownika
Pułkownik
Pułkownik
  • Posty: 5313
  • Dołączył: 31.05.2006


Nie. Wystarczy tak:

JA2 + 1.13 + RR + spolszczenie od IS.

Spolszczenie zawiera w sobie stosowne poprawki.


*
  WWW
Nowy temat Odpowiedz w temacie


cron